Problem z roślinami pomocy!

Regulamin forum
Jeżeli chcesz pomocy lub rady związanej z uprawą roślin akwariowych powinieneś udzielić niezbędnych informacji o swoim akwarium i sposobie jego prowadzenia. TUTAJ jest dostępny wzór tworzenia nowych tematów.
Patryk88244
Ikra
Ikra
Posty: 1
Rejestracja: 19 kwietnia 19, 09:22

Problem z roślinami pomocy!

Postautor: Patryk88244 » 19 kwietnia 19, 12:48

Witam akwarium 54l założyłem w listopadzie 2018 filtr aquael turbo 1000 belka chihiros a601 świece 9godz/dobę podaje co2 z bimbrowni 80% podłoża piasek 20% podłoże aktywne z zoologicznego pierwsze z szafki. Pod cały podłożem i piaskiem kulki gt z Allegro rośliny jakie tam były to kilka invitro kilka z przycinki od innych akwarystów:
Wgłębka wodna
Ludwigia guinea
Ludwigia mini super red
Alternanthera reineckii rosanervig
Echinodorus Quadricostatus
Rotala rotundifolia
Hedyotis salzmanii
Ammania sp bonsai
Alternanthera bronze
Proserpinaca palustris
Hygrophila Corymbosa 'Siamensis' 53B

Ok. 40% podłoża zajmowały rośliny wodę lalem prosto z kranu lalem nawozy z zoolek aquaflora robiłem testy żeby wszystko było w normie aż na koniec marca w akwarium coś zaczęło się dziać liście roślin zaczęły blaknąć inne robiły się przezroczyste i odpadały od łodygi aż roślina tez odpadała od podłoża... czytałem pisałem na forach bardzo dużo ludzi stwierdziło ze problem tkwi w podlozu piasek strefy beztlenowe itd.. przez tydzień wszystkie rośliny padły oprócz echinodorus quadricostatus i hedyotis salzmanii które były z invitro a miałem ładny busz... parametry wody były ok. Wiec stwierdziłem robię restart kupiłem podłoże aktywne advanced soil plant z h.e.l.p kupiłem rośliny takie jak
Eleocharis parvula
Alternanthera Reineckii sp. Mini
Alternanthera Reineckii rosanervig
Ludwigia guinea
Ludwigia repens mesakana
Ludwigia mini super red
Rotala sp pearl
Limnophila aromatica
Bacopa monierri
Alternanthera bronze
Alternanthera reineckii
Myriophyllum Aquaticum
Rotala sp vietnam
Hygrophila Corymbosa 'Siamensis' 53B
Z aktualnego zbiornika wywaliłem wszystko łącznie z roślinami które przetrwały zostawiłem tylko ryby cała wodę filtr grzałkę i Belkę. Obsadzilem całe dno akwarium zalałem stara woda podmiany robię teraz na ro z mineralizatorem aqua art hydro mineral
Przez tydzień było wszystko ok aż zauważyłem ze jedna mała kępka Alternanthera Reineckii sp. MINI Liście zrobiły się przezroczyste ale jeszcze się trzymają i przy kilku ludwigi mini super red liście jakby są ok ale gnije od spodu i odpadła od korzeni. Dzisiaj zrobię testy niestety trochę później. Napisałem post może ktoś podpowie coś jeszcze przed testami bo nie chce stracić kolejnych roślin...


Wykonałem testy pierwsze odkąd zacząłem lac wodę to i nie wyglądają za ciekawie co tez o tym powiecie zacząć lac pół na pół ro i kran czy podciągnąć jakoś inaczej ?
PH 6.4
No2 0.025
No3 20
Po4 0
Ca 25
Mg 9
Fe 0.5
Kh 1
Gh 8
K 25
Nh3 0
Testy robiłem kropelkowymi testami zoolek

Awatar użytkownika
Hunter
Administrator
Administrator
Posty: 11480
Rejestracja: 25 stycznia 09, 17:25
Lokalizacja: NW
Kontaktowanie:

Re: Problem z roślinami pomocy!

Postautor: Hunter » 21 kwietnia 19, 10:49

Witaj,
określ precyzyjnie stężenie potasu, bo nie wiemy czy jest 25mg/l czy może grubo powyżej. Zoolek daje instrukcję jak wykonać dokładniejszy pomiar gdy pierwszy pokazuje >25mg/l.
Wrzuć zdjęcia jak wygląda akwarium i w jakim stanie są aktualnie rośliny.
Konkretnie które nawozy z linii Aquaflora posiadasz?
CO2 już podajesz?
Neon Innesa piszemy wielką literą, podobnie jak Endlera, Ramireza, Blehera i inne nazwy ryb pochodzące od nazwiska.
Ponadto "Innesa" piszemy przez dwa "n" i jedno "s".

Moje akwaria:
1. Czterdziestka-piątka
2. Było LT, jest CW:

Zapraszam na Oficjalny FanPage naszego forum! Kliknij "Lubię To!"

Cykl azotowy w akwarium- w pigułce

Inspirujesz I Fascynujesz
Obrazek
Obrazek

Awatar użytkownika
kodzaj11
Akwarysta
Akwarysta
Posty: 848
Rejestracja: 25 marca 17, 20:30
Lokalizacja: Okolice Lublina

Re: Problem z roślinami pomocy!

Postautor: kodzaj11 » 21 kwietnia 19, 22:24

Parametry są zajebiste, olałbym totalnie Azot, Fosfor musisz podnieść ale też nie na wariata i właśnie to K - do 17-19 zjechać.

Wróć do „Rośliny”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość