Problem z roślinami - pomoc

Regulamin forum
Jeżeli chcesz pomocy lub rady związanej z uprawą roślin akwariowych powinieneś udzielić niezbędnych informacji o swoim akwarium i sposobie jego prowadzenia. TUTAJ jest dostępny wzór tworzenia nowych tematów.
fabtom
Ikra
Ikra
Posty: 3
Rejestracja: 16 maja 18, 23:01

Problem z roślinami - pomoc

Postautor: fabtom » 17 maja 18, 00:11

Witam, mam problem z roślinkami w moim baniaku:

Akwarium 112l, woda RO + HYDRO MINERAL AQUA-ART - akwarium niecałe 2 miesiące, dodawane na start BioDigest kapsułki i co 1-2 tyg następne.
Parametry wody:
GH - 8
KH - 6
PH - 7,8
NO3 azotany - 15max
NH3 - 0
NO2 - 0
Oświetlenie oryginalne w pokrywie 2x18W 4000K T8/G13 wiem że kiepskie, ale jedzie już do mnie LED, baniak nie jest wystawiony na działanie słońca, czas oświetlenia 10-12h
Do tego dodaję nawozy wg zaleceń sprzedawcy makro, mikro, węgiel w płynie, Biostymulator tytanu,
link do nawozów:
http://allegro.pl/zestaw-potrzebnych-nawozow-do-akwarium-2025ml-i5717931036.html?snapshot=MjAxOC0wNC0yNlQwMjo1NzozMi4xMTVaO2J1eWVyO2E4OGU4MjhhNzc3OThjMDlhNThkODdhNzU3OGVjMGM1ODdjMGIyOTg5OWU2MWQxNTA3MzE5YTU2NmE4ZmJhYmI%3D
Podłoże drobny żwirek, grubość nawet i 10cm na tyle baniaka.
Filtr kubełkowy HW-302, co2 brak.

Rośliny z allegro też, nie znam się jakie, na foto poniżej widać rosliny i problem, na niektórych dziury w liściach, trawa z jakimś nalotem itd.

https://drive.google.com/drive/folders/1jqpSoQKIz2EkNunI0cAmGs9DsjJoKuag

Co to za nalot? glony czy jakaś choroba, prosze o poradę.

jurkin
Ryba
Ryba
Posty: 158
Rejestracja: 11 stycznia 15, 21:07
Lokalizacja: Gródek

Re: Problem z roślinami - pomoc

Postautor: jurkin » 17 maja 18, 22:01

Proponuje zapszastać nawożenie dopuki nie wymienisz światła, co to za ledy będą?

fabtom
Ikra
Ikra
Posty: 3
Rejestracja: 16 maja 18, 23:01

Re: Problem z roślinami - pomoc

Postautor: fabtom » 18 maja 18, 21:05

Zamówiłem na ali różne LED 1W Epistar 6500K, 10000K, full spectrum, deep red, royal blue.
Chciałem 8500K też ale mega trudno jest dostać EPISTAR, paru sprzedawców odpisało mi, że od dłuższego czasu nie są dostępne w tej barwie EPISTAR. Ciekawe skąd sprzedawcy na allegro mają je :) podejrzewam, że sprzedają inną barwę jako 8000- 8500K.
Zamówiłem po 100szt :D

Awatar użytkownika
barttsw
Aqua Rodzina
Aqua Rodzina
Posty: 8254
Rejestracja: 4 maja 15, 11:44

Re: Problem z roślinami - pomoc

Postautor: barttsw » 19 maja 18, 06:23

Bo to sa diody 8000-10000

abiba
Aqua Rodzina
Aqua Rodzina
Posty: 2187
Rejestracja: 3 lutego 15, 14:43

Re: Problem z roślinami - pomoc

Postautor: abiba » 19 maja 18, 13:24

barttsw pisze:Bo to sa diody 8000-10000

niezupełnie : diody 8500K to 8000-9000 ( dyrektywa IEC : 34A_1430 NP ustalająca rozmiar binów LED ) a diody oznaczane jako 10kK to zupełnie inna para kaloszy .
Mowa tutaj o producentach i oficjalnych kanałach dystrybucji co niekoniecznie ma zastosowania do "specjalistów" na allegro gdzie ta sama dioda będzie miała widmo w zależności od zapotrzebowania klienta


Nie upierałbym sie przy epistarach . W PL z jakiś przyczyn to synonim jakości lecz na świecie wcale tak nie jest - to są diody średniej jakości .

fabtom
Ikra
Ikra
Posty: 3
Rejestracja: 16 maja 18, 23:01

Re: Problem z roślinami - pomoc

Postautor: fabtom » 21 maja 18, 03:25

A jakie diody (firma) byś polecił?

abiba
Aqua Rodzina
Aqua Rodzina
Posty: 2187
Rejestracja: 3 lutego 15, 14:43

Re: Problem z roślinami - pomoc

Postautor: abiba » 21 maja 18, 06:44

Firma? to nie ma większego znaczenia - Proces technologiczny normy maszyny itp i tak są te same a przeważnie chipy produkowane są gdzie indziej . Konkurencja wreszcie robi swoje . Wystrzegałbym sie jedynie produktów "no name "

o wiele większe znczenie dla żywotności m np sposób zsilana sposób montażu itp . Kup teoretyczne tńcsze ale lutowane fabrycznie zamiast dziadowania nawet epistrami żmudnie przyczepianymi własnoręcznie do pcb.
Nie ma praktycznie szans kupienia bubla montowanego fbrycznie do pcb .

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość