Problem z roślinkami

Regulamin forum
Jeżeli chcesz pomocy lub rady związanej z uprawą roślin akwariowych powinieneś udzielić niezbędnych informacji o swoim akwarium i sposobie jego prowadzenia. TUTAJ jest dostępny wzór tworzenia nowych tematów.
Awatar użytkownika
mlody880101
Ikra
Ikra
Posty: 12
Rejestracja: 28 sierpnia 18, 11:23
Lokalizacja: Marki

Problem z roślinkami

Postautor: mlody880101 » 17 września 18, 20:03

Witam. Mam trochę problemu z roślinkami swoimi w akwarium i proszę o pomoc żeby wyjść na prostą drogę.
Wymiary [cm]: 80x35x40
Pojemność [l]: 112
Oświetlenie: LED 16W
Filtr: T-HEAD 550l/h z gąbką
Ogrzewanie: grzałka Aquael FIX ZONE 100W
GH: >14°d
KH: 8°d
pH: 7,5
Dodatkowo dyfuzor CO2 dawkowanie 2 x w ciągu dnia
Raz na tydzień dolewam nawóz do roślin Easy-Life Profito

Akwarium mam ponad 3 tyg. Rybek mam 17 Molinezji i 2 glanojady. Raz na 2 tygodnie podmieniłem 20% wody a co tydzień czyszczę filtr. Światło na początku świecilem za długo bo było koło 13h nawet teraz zmniejszyłem do 10h.
Dodam jeszcze że mam na kamieniu zielony nalot tak jakby sinice.
https://zapodaj.net/b8a24d34dfce5.jpg.html
https://zapodaj.net/30143f11c18f7.jpg.html

Jeśli można proszę o pomoc :idea: :idea: :idea:

Awatar użytkownika
mati5123
Ryba
Ryba
Posty: 356
Rejestracja: 10 lipca 10, 10:06

Re: Problem z roślinkami

Postautor: mati5123 » 18 września 18, 06:37

1) Akwarium to Świeżak więc nie ma się co dziwić 3 tyg troszkę szybko się zdecydowałeś na rybki.
2) LED 16W nie dużo mówi jaka barwa ile lm ?
3) CO2 przy słabym świetle i nie za bogatej obsadzie roślin jest zbyteczne.
4) Podaj parametry NO3 i PO4
5) Lejesz mikro tak moim zdaniem bez pomysłu,a gdzie makro ?
6) Ten glon to moim zdaniem zielony pył/ zielenice świadczyć może o nie stabilności w akwarium.
7) Światło w dół 7-8 h max na początku.
Moje 63L -old one

Awatar użytkownika
mlody880101
Ikra
Ikra
Posty: 12
Rejestracja: 28 sierpnia 18, 11:23
Lokalizacja: Marki

Re: Problem z roślinkami

Postautor: mlody880101 » 18 września 18, 08:50

Akwarium stało tydzień czasu bez rybek. Puzniej po parę rybek wpuszczalem do akwarium. W takim razie nie będę używał na razie CO2. Testy N03 i P04 będę musiał zrobić bo jeszcze nie robiłem. Tak lalem mikro raz na tydzień a te makro to które? Światło właśnie zmniejszyłem do 8 h jak zalecasz. Dzięki za rady

Awatar użytkownika
barttsw
Aqua Rodzina
Aqua Rodzina
Posty: 8844
Rejestracja: 4 maja 15, 11:44
Lokalizacja: BLACK WATER AQUARIUM

Re: Problem z roślinkami

Postautor: barttsw » 18 września 18, 09:03

po pierwsze po tygodniu zbiornik nie dojrzaly nawet pewno nie ruszył cykl azotowy ( zapraszam do lektury)
lanie mikro po tygodniu to strzał w kolano od razu zmierz fe
i zrob pozadek z obsada 17 molek w takiej klitce to juz podchodzi pod sadyzm ponad zbrojnik a molki to zupełnie odmiene wymagania co do wody
filtracja na ta obsade to zabawka

Wróć do „Rośliny”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość